Rendimiento del Foro

Tema en 'Acerca del Foro' comenzado por Kickman, Agosto 13, 2012.

  1. antiflash

    antiflash Iniciante

    Mensajes:
    83
    Me gusta:
    1
    Yo soy un usuario nuevito y me había registrado a finales de diciembre. Pero con el upgrade del sitio esta mañana se borró mi usuario. Hoy temprano me pude loguear pero despues me botó y ya me decía que usuario desconocido cuando intentaba entrar otra vez. Acabo de registrarme de nuevo con el mismo email y nickname sin ningun problema solo reportando por si otros usuarios les pasó algo parecido.
     
    #141
  2. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Hola!

    En realidad fue el barrido de usuarios que hice, se borran los usuarios con 3 mensajes o menos y que tengan un mes sin publicar. Siento mucho haber borrado una cuenta válida como la tuya, me alegro que te hayas registrado nuevamente :eek:kas:

    Eso era una de las cosas que no soporta el otro sistema phpBB que habíamos instalado, tener un nombre de usuario para iniciar sesión y otro para mostrar en el foro. Dado que no migré desde phpBB nuevamente a SMF, sino que restauré del último respaldo que tenía de SMF, entonces se conservaron los nombres de usuario originales para personas como vos, bitágoras e inclusive yo mismo ;)
     
    #142
  3. antiflash

    antiflash Iniciante

    Mensajes:
    83
    Me gusta:
    1
    Si me registré y me fui de vacaciones por eso si tenía menos de tres mensajes. Me alegro mucho de encontrar esta comunidad criolla tan activa y con intereses tan comunes a los mios.
    Espero con el tiempo estar por acá más a menudo para aportar siempre que se pueda.
     
    #143
  4. manued

    manued Gran Forista

    Mensajes:
    1.662
    Me gusta:
    32
    La verdad agradecer a Jorge, Padrino y Vite (Y si me falta alguien también) por esa bretiadota que se pegaron con el foro, se les agradece en paleta ya que es ad-honorem!! :pV:
     
    #144
  5. Maw

    Maw Gran Forista

    Mensajes:
    7.689
    Me gusta:
    30
    jeje un detalle falta la opcion se spoil por ahí me gustaba que uno la podía usar para ocultar cuando tenía que poner muchos videos o fotos y que el post no se hiciera enorme.
     
    #145
  6. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Muy amable manued :pV:

    Acabo de instalar el spoiler mod, además del Tapatalk. Trataré de instalar otras cosas que faltan antes de irme a la cama.

    Pura vida! :eek:kas:
     
    #146
  7. Maw

    Maw Gran Forista

    Mensajes:
    7.689
    Me gusta:
    30
    ok gracias, pobre Jorge lo tienen a monte con el foro.
     
    #147
  8. Padrino

    Padrino Gran Forista

    Mensajes:
    7.943
    Me gusta:
    43
    Eselente :eek:kas:

    @manued :pV: man, ahi con todo el gusto trasnochamos con tal de tener el foro los mas tuanis :)

    Enviado desde mi Nexus 4 usando Tapatalk 2
     
    #148
  9. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Ahora en los usuarios en línea, se pueden ver las "arañas" de los buscadores indexando el foro.
     
    #149
  10. Cronos

    Cronos Gran Forista

    Mensajes:
    1.682
    Me gusta:
    98
    consulta mae como quito la vara de auto suscribirse ahora quedo si posteo en x tema si alguien pone algo va correo...

    Enviado desde mi GT-N7000 usando Tapatalk 2
     
    #150
  11. Padrino

    Padrino Gran Forista

    Mensajes:
    7.943
    Me gusta:
    43
    Fijese a ver si con esto ya, vaya a su perfil, le va a salir una opción que dice editar perfil y luego en notificaciones y email y ahi desactiva las notificaciones

    Enviado desde mi Nexus 4 usando Tapatalk 2
     
    #151
  12. Cronos

    Cronos Gran Forista

    Mensajes:
    1.682
    Me gusta:
    98
    Gracias viejo
     
    #152
  13. Maw

    Maw Gran Forista

    Mensajes:
    7.689
    Me gusta:
    30
    ¿que fue eso tan rraro del mantenimiento y server sobrecargado que me salio?
     
    #153
  14. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Pues que yo estaba realizando un mantenimiento. ;)
    Ya está hecho.
     
    #154
  15. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Probando ...
    [​IMG]
    Vínculos en imágenes reparado ...

    La imagen tiene el vínculo hacia el tema donde pusieron el parche. :eek:kas:

    Probando funcionalidad del mod:
    Fomentando el Consumismo
     
    #155
  16. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163

    Man yo no noté problemas, pero quizá en ese momento no entré al foro.
     
    #156
  17. escorpicon

    escorpicon Forista

    Mensajes:
    863
    Me gusta:
    6
    Mas bien estoy segurisimo que debio haber algun problema con el provedor (ICE) y ya ha pasado que en casa nos quedamos medio dia sin internet. Lo curioso es que no me entraba hotmail pero si el foro, vea que nivel. XD
     
    #157
  18. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    jajaja diay sí.
    Yo tengo Cable Tica en casa, entonces quizá sea eso.
    En el trabajo tengo ICE, pero son 15 Mbps, claro, repartidos como en 250 equipos xD
     
    #158
  19. GiVaN

    GiVaN Maestro

    Mensajes:
    5.467
    Me gusta:
    169
    Re:Quejese aquí!

    Alguin mas nota lento el foro? hay veces que ni siquiera deja entrar al foro hay que darle refrescar y cuando ingresa duuura! para mostrar un tema, ya probe con chrome y desde ubuntu y es el foro el que esta lento pues si uno ingresa a otro sitio navega suelto.. :/ Hostmonster?
     
    #159
  20. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Re:Re:Quejese aquí!

    Sí, es el hospedaje. De hecho ayer se murió del todo por un rato. Lo anuncié en www.facebook.com/forodelpc
     
    #160

Comparte esta página