Rendimiento del Foro

Tema en 'Acerca del Foro' comenzado por Kickman, Agosto 13, 2012.

  1. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    De nada ;)
    Pero no creo que seas el único.


    Perdona que yo no te agradezco por salirte del tema :p
     
    #121
  2. Maw

    Maw Gran Forista

    Mensajes:
    7.689
    Me gusta:
    30
    Pucha el foro está volando!
     
    #122
  3. Padrino

    Padrino Gran Forista

    Mensajes:
    7.943
    Me gusta:
    43
    Si, parece que ahora si volvió a la normalidad, a ver como se sigue comportando hoy
     
    #123
  4. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Yo aún lo siento pegadón, pero ya veremos.
     
    #124
  5. Vite

    Vite Gran Forista

    Mensajes:
    5.267
    Me gusta:
    39
    Yo lo siento bastante mejor, antes duraba como 20seg para crear la pagina, ahora me esta durando 5seg en promedio

    Edit: LOL! al publicar este mensaje apareció el mensaje de "connection problems" :-/
     
    #125
  6. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Sí, estoy viendo que está igual ...
    Hay algún tipo de actividad inusual que no logro detectar.

    Paralelamente estoy haciendo respaldos del foro por si hay que moverlo a otro hospedaje.
     
    #126
  7. Padrino

    Padrino Gran Forista

    Mensajes:
    7.943
    Me gusta:
    43
    Si tiene razón, van 2 veces ya que en las noches anda "bien", pero luego se desmadra el asunto nuevamente
     
    #127
  8. felipelvrd

    felipelvrd Gran Forista

    Mensajes:
    1.949
    Me gusta:
    94
    en el cpanel no hay algún monitor de recursos para ver si es el foro el que esta dando el problema de saturacion o si sera otra pagina alojada en el mismo server la que esta dando el problema?
     
    #128
  9. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Sí lo hay; según eso es el foro, pero no me explico por qué antes no pasaba eso.

     

    Archivos adjuntos:

    #129
  10. techmaster

    techmaster Gran Forista

    Mensajes:
    1.325
    Me gusta:
    5
    Al fin el foro ya me asía hacía falta ;) ;)

    Ed: que raro eso de arriba yo escribí bien asía hacía solo me falto tildar, dann no juegues con migo ya paso el día de los inocentes haha
    Ed2. Ya van dos hacía que pongo bien y van a seguir con el asia .
     
    #130
  11. Padrino

    Padrino Gran Forista

    Mensajes:
    7.943
    Me gusta:
    43
    Si, aunque aun estamos terminando / probando unas configuraciones ;)
     
    #131
  12. Dannn!

    Dannn! Gran Forista

    Mensajes:
    5.239
    Me gusta:
    0
    Se siente veloz el foro
     
    #132
  13. xkche

    xkche Gran Forista

    Mensajes:
    4.639
    Me gusta:
    0
    otra vez en esta versión?. Por mi mejor, ya estaba acostumbrado ^^

    juerzas foro!
     
    #133
  14. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Buenos días compas!


    Bien anoche me tomó más de 4 horas echar a andar de nuevo el foro en SMF. Y es que entre Vite, Padrino y yo, descubrimos que phpBB no tiene un montón de cosas que estamos acostumbrados a usar aquí; otras cosas las maneja diferente, por ejemplo, puede crear rangos por conteo de mensajes, pero no aplica privilegios a los rangos sino a grupos y los grupos habría que asignarlos manualmente. :-\


    Eso entre otras cosas que no me voy a poner a documentar xD


    Por ahora el foro está en el dominio http://forodelpc.net pero ahorita espero regresarlo a http://forodelpc.com
    Esto se debía en parte a que ocupaba hacer una instalación en limpio y tener al mismo tiempo la vieja instalación del foro.
    Además esta vez quise tener la instalación en la raíz del dominio y no en una subcarpeta como estaba antes (forodelpc.com/foro).


    Entre lo que sigue ahora está: crear una manera en que los viejos links no queden rotos, instalar Tapatalk, poner la publicidad, noticias, botón de donación, los emoticones, revisar permisos, rangos, etc


    Buen día! :eek:kas:
     
    #134
  15. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    Buen trabajo a jorge y sus secuaces !! Me alegra ver el foro como estaba antes !! 8)


    Gracias.
     
    #135
  16. adebor

    adebor Forista

    Mensajes:
    271
    Me gusta:
    0
    Excelente, me gusta mas esta versión ;)
     
    #136
  17. felipelvrd

    felipelvrd Gran Forista

    Mensajes:
    1.949
    Me gusta:
    94
    Ahora si ;)

     
    #137
  18. Maw

    Maw Gran Forista

    Mensajes:
    7.689
    Me gusta:
    30
    ok me alegra el otro no gustaba, veo que desde el otro me cambiaste el usuario, pero ahora volvió a la normalidad (en el otro tenía que poner Maw, en este volvió a mi viejo usuario aunque mi nick sigue siendo Maw)
     
    #138
  19. techmaster

    techmaster Gran Forista

    Mensajes:
    1.325
    Me gusta:
    5
    El foro esta disponible en tapatalk?
     
    #139
  20. ThePeji

    ThePeji Forista

    Mensajes:
    181
    Me gusta:
    9
    Que bien que todo este volviendo a la normalidad, :pV:
     
    #140

Comparte esta página