Mensajes privados no funcionan

Tema en 'Acerca del Foro' comenzado por Kickman, Septiembre 30, 2011.

  1. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    Porqué me sale esto:

    [​IMG]

    ya di purgar a los mensajes y me quedarón solo como 3 y aun así no puedo enviar mp.
     

    Archivos adjuntos:

    #1
  2. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Es Vite el que tiene que borrar sus mensajes privados.
     
    #2
  3. Vite

    Vite Gran Forista

    Mensajes:
    5.267
    Me gusta:
    39
    Voy borrando... pero ayer tech me dijo lo mismo, borre 5 mensajes y nada aun.... hoy voy a borrar un poco mas ;)

    Edit: Ya borre un monton, solo me quedo pagina y media de mp's...
     
    #3
  4. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    Ya probé y sigue igual, no será como que existe algo así como una cuota máxima. :-\
     
    #4
  5. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
  6. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    Ya revisé, no tengo ninguno. :(
     
    #6
  7. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    El asunto es con VITE, porque le pasé uno a jorge y salio bien.
     
    #7
  8. Vite

    Vite Gran Forista

    Mensajes:
    5.267
    Me gusta:
    39
    jajaj di entonces nose... bueno igual desde que le envie el mp ya habia bajado ese respaldo ^^
     
    #8
  9. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    -xx- haberlo dicho antes, no me pongo a borrar nada.
     
    #9
  10. Vite

    Vite Gran Forista

    Mensajes:
    5.267
    Me gusta:
    39
    :juas:
    Mejor asi para ver que era el problema ;D
     
    #10
  11. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    ??? Sigue la vara, seré yo el del problema maestro ??
     

    Archivos adjuntos:

    #11
  12. Vite

    Vite Gran Forista

    Mensajes:
    5.267
    Me gusta:
    39
    Yo tampoco le podia enviar mp's a maw hace unos meses... :-/
     
    #12
  13. IÐLØCØ

    IÐLØCØ Gran Forista

    Mensajes:
    5.539
    Me gusta:
    50
    Conmigo funciona?
     
    #13
  14. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Sí, el problema es con ciertos usuarios que tienen chorro de mensajes tanto enviados como recibidos xD
     
    #14
  15. IÐLØCØ

    IÐLØCØ Gran Forista

    Mensajes:
    5.539
    Me gusta:
    50
    Habria que poner "Reporta al administrador" asi los moderadores no trabajamos :p

    Creo que nunca me llego un mensaje de esos reportes, todo cambio con el paso a SMF.
     
    #15
  16. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Llegan por correo solamente.
     
    #16
  17. carloscv_l2

    carloscv_l2 Gran Forista

    Mensajes:
    1.830
    Me gusta:
    0
    No me está funcionado el código de inserción de imágenes que dan los sitios de alojamiento. Ya probé con uppix y con imgur y en ambos es igual.

    Me refiero a BBCode - Display image on a board.

    Ejemplo, debería aparecer la imagen directamente pero solo sale un enlace
    [​IMG]

    El código completo es
    Código:
    [url=http://uppix.net/2/2/a/74e3ded155ef1ebdfdc254f0254a9.html][img]http://uppix.net/2/2/a/74e3ded155ef1ebdfdc254f0254a9.jpg[/img][/url]
     
    #17
  18. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    No funciona cuando se combina con un link.
     
    #18
  19. BLACKSOUL

    BLACKSOUL Forista

    Mensajes:
    237
    Me gusta:
    0
    no me sirven los MP apenas tengo el 17.5 de capasidad....
     
    #19
  20. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Envíe correos entonces compañero, esos no tienen el problema de si el destinatario tiene el buzón lleno.
    [​IMG]
     
    #20

Comparte esta página