Cambios en camino

Tema en 'Acerca del Foro' comenzado por Lucas, Junio 20, 2014.

  1. Seth

    Seth Gran Forista

    Mensajes:
    3.008
    Me gusta:
    61
    Yo lo e estado revisando desde el navegador del CEL... Así de hardcore :bigtears:
     
    #41
  2. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Ya debería estar funcionando, alguien me podría confirmar?
     
    #42
    A Jorge.A.V.M. le gusta esto.
  3. GiVaN

    GiVaN Maestro

    Mensajes:
    5.467
    Me gusta:
    169
    Nop! ya probe y me dice lo mismo es algo asi: tapaltalk add-ons no pudo ser importado y algo xml tambien y no deja ingresar al foro probe entrando a otros foros e ingresa bien...
     
    #43
  4. coldrazor

    coldrazor Moderador

    Mensajes:
    14.813
    Me gusta:
    260
    Ya sirve Lucas, gracias por tu ayuda.

    Saludos
     
    #44
    A Jorge.A.V.M. le gusta esto.
  5. GiVaN

    GiVaN Maestro

    Mensajes:
    5.467
    Me gusta:
    169
    Ya funciona gracias!
     
    #45
    A Jorge.A.V.M. le gusta esto.
  6. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Excelente! Disculpas por el inconveniente más bien. :)
     
    #46
  7. coldrazor

    coldrazor Moderador

    Mensajes:
    14.813
    Me gusta:
    260
    Ya se volvió a joder. :D
     
    #47
  8. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Yo creo que pasa cada vez que tapatalk lanza una nueva versión, es una tremenda lata.
     
    #48
  9. Cronos

    Cronos Gran Forista

    Mensajes:
    1.682
    Me gusta:
    98
    yo estaba desparecido de aca por lo mismo, por lo general los foros los manejo desde el smartphone y el del forodelpc aun no me funciona (hace rato que no funciona) ojala se solucione pronto (Y)
     
    #49
    A Jorge.A.V.M. le gusta esto.
  10. Seth

    Seth Gran Forista

    Mensajes:
    3.008
    Me gusta:
    61
    Ya no puedo insertar images en los posts. Hay un truco nuevo ahora? :arghh:
     
    #50
  11. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    asdasdasdasd
    [DOUBLEPOST=1424047164,1424047149][/DOUBLEPOST]Qué error estás recibiendo?
     

    Archivos adjuntos:

    #51
  12. Seth

    Seth Gran Forista

    Mensajes:
    3.008
    Me gusta:
    61
    Eso es un archivo subido. Yo quiero INSERTAR :( [​IMG]

    EDIT: Ya funciona TapaTalk y ahi si se muestra el imagen
     
    #52
    Última modificación: Febrero 15, 2015
  13. Cronos

    Cronos Gran Forista

    Mensajes:
    1.682
    Me gusta:
    98
    A mi tapatalk no me funciona
     
    #53
  14. felipelvrd

    felipelvrd Gran Forista

    Mensajes:
    1.949
    Me gusta:
    94
    fue solo a mi o el foro estuvo offline un par de días?
     
    #54
    A GiVaN le gusta esto.
  15. GiVaN

    GiVaN Maestro

    Mensajes:
    5.467
    Me gusta:
    169
    Si estubo caido unos dias...
     
    #55
  16. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    No estuvo caído pero unos días para algunas conexiones es posible que hayan sido bloqueadas por haber instalado demasiada seguridad. Sin querer utilicé unas reglas de ModSec que no necesitaba y ciertos triggers hacen que se bloqueen conexiones pensando que son bots o hits que buscan hacer cosas no permitidas por las reglas. Ya están desactivadas, más adelante las personalizaré correctamente. Hace dos días si cambiamos a un servidor de 16 núcleos, 32 GB ram y con 2 TB en RAID-10.
     
    #56
  17. Cronos

    Cronos Gran Forista

    Mensajes:
    1.682
    Me gusta:
    98
    y me sigue sin funcionar el tapatalk.....
     
    #57
    A Lucas le gusta esto.
  18. Jorge.A.V.M.

    Jorge.A.V.M. Fundador
    Miembro del Equipo

    Mensajes:
    15.968
    Me gusta:
    163
    Acabo de probarlo y efectivamente no sirve.
    Screenshot_2015-03-16-16-26-22.png
     
    #58
  19. Cronos

    Cronos Gran Forista

    Mensajes:
    1.682
    Me gusta:
    98
    asi tiene tiempo pero pareciera que soy el unico que lo usa pues no me dan bola XD
     
    #59
  20. Seth

    Seth Gran Forista

    Mensajes:
    3.008
    Me gusta:
    61
    A mi me funciona... No se porque jaja
     
    #60

Comparte esta página