Cambios en camino

Tema en 'Acerca del Foro' comenzado por Lucas, Junio 20, 2014.

  1. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Buenos días foreros!

    Ayer algunos notaron que el foro estaba en modo fuera de línea, debido a que decidimos hacer un pequeño cambio de hospedaje web para mejorar el desempeño del foro utilizando tecnologías de caché para PHP y otras como mejorar el sistema de búsqueda del foro a que sea mucho más relevante con Enhanced Search, que pronto lo verán en funcionamiento.

    Además estaremos cambiando un poco el estilo del foro para ver si lo hacemos un poco más entretenido e intuitivo.

    Cualquier sugerencia, comentario o pulga que vean por favor no duden en avisarme así lo resolvemos rápido.

    Gracias por su participación! :D
     
    #1
    A EmilioG le gusta esto.
  2. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    Hoy me estoy dando cuenta, algunas cosas no funcionan bien, así como que no terminan de cargar, o se queda pensando la vara . . . veremos como se mueve todo en el transcurso del día. ;)
     
    #2
  3. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Eso es en realidad lo que estaba pasando en el servidor de HawkHost, una parte por la cuál se hizo el cambio. No lo he visto pasar aquí pero si lo notas en algún momento nuevamente avisame y reviso en el momento.

    Alguien ha probado de usar el estilo responsivo del sitio en vez de Tapatalk, para ver que les parece? Sino me equivoco debería de tener mejor funcionalidad y todo.
     
    #3
  4. coldrazor

    coldrazor Moderador

    Mensajes:
    14.813
    Me gusta:
    260
    Diay sirve, es todo lo que puedo decir. xD
     
    #4
  5. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
  6. Kickman

    Kickman Gran Forista

    Mensajes:
    9.855
    Me gusta:
    61
    Lo ver muy bien todo funciona, excepto el asunto de adjuntar archivos.
    2014-06-24 14.12.20.png
     
    #6
    A Lucas le gusta esto.
  7. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Cuál es el problema con adjuntar archivos? Tengo que solucionar lo del logo sip, el otro día lo note,.[DOUBLEPOST=1403742738,1403677682][/DOUBLEPOST]Cualquier sugerencia, opinión, idea, por más loca, aburrida o diferente que sea, bienvenida! La idea es mejorar el foro para todos con todos. :)[DOUBLEPOST=1403899337][/DOUBLEPOST]Removí el tiempo de edición ya que XenForo ahora cuenta con un sistema de historial de ediciones y no sería difícil ver quienes lo abusan. :p[DOUBLEPOST=1404245361][/DOUBLEPOST]Como les parece la reorganización del foro? La idea es poder refrescar y simplificar un poquito el orden para facilitar a nuevos usuarios a acostumbrarse un poco más rápido, además de limpiar un poquito cosas viejas que casi no tienen uso, ningún tema o mensaje serán removidos.
     
    #7
  8. Coste

    Coste Forista

    Mensajes:
    606
    Me gusta:
    13
    Yo extraño un botón que había en SMF y antes de la reorganización que es el de ir a arriba, al menos yo lo usaba constantemente :p
     
    #8
  9. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Cuál es el botón de SMF? Es cierto, yo implemente un complemento que permitía ir arriba, olvidé volver a agregarlo, ya lo pongo! :ROFLMAO:
     
    #9
  10. Coste

    Coste Forista

    Mensajes:
    606
    Me gusta:
    13
    me refería al foro antiguo xD
    En todas el botón de arriba :)
     
    #10
  11. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Listo, me tarde un poquito pero ya lo volví a agregar! :barefoot:
     
    #11
    A Coste le gusta esto.
  12. chaco

    chaco Gran Forista

    Mensajes:
    4.980
    Me gusta:
    23


    Solo yo leo eso de DOUBLEPOST?[​IMG]

    Sent from my GT-N8013 using Tapatalk
     
    #12
  13. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Eso pareciera ser Tapatalk, no problema del foro.
     
    #13
  14. Padrino

    Padrino Gran Forista

    Mensajes:
    7.943
    Me gusta:
    43
    si, es problema del tapatalk que no interpreta la etiqueta
     
    #14
  15. chaco

    chaco Gran Forista

    Mensajes:
    4.980
    Me gusta:
    23
    Ok entendido. Esperemos que una pronta actualización lo solvente.
     
    #15
    A Lucas le gusta esto.
  16. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    Si... la actualización de remover Tapatalk... jajaja :D:D:D:dead:
     
    #16
  17. chaco

    chaco Gran Forista

    Mensajes:
    4.980
    Me gusta:
    23
    No lo creo, Tapatalk es muy últil.
     
    #17
  18. coldrazor

    coldrazor Moderador

    Mensajes:
    14.813
    Me gusta:
    260
    Primero me quejo contra el doble post antes de dejar Tapatalk. :D
     
    #18
  19. Lucas

    Lucas Forista

    Mensajes:
    293
    Me gusta:
    62
    El double post no se puede solucionar, porque es un complemento que utiliza el foro para unir mensajes que la gente responde seguidos sin haber alguien más participando, que un sistema de terceros como Tapatalk no se va a poner a solucionar, con suerte y se preocupan por la seguridad del app. Lamentablemente se seguirá viendo así.
     
    #19
  20. coldrazor

    coldrazor Moderador

    Mensajes:
    14.813
    Me gusta:
    260
    Es solo una broma hombre, es que yo uso como 5 foros en tapatalk así que esta difícil.
     
    #20

Comparte esta página